國立雲林科技大學-資訊中心 網站地圖 舊版網站 雲科大首頁 本站首頁 English 站內搜尋
01.jpg
  您現在的位置:首頁 >> 最新訊息 >> 內文
快速連結




最新訊息
  請更新Adobe Reader/ Adobe Acrobat 9.2.0 以前版本
 
發文單位:網路組      張貼日期:2009-12-23  

國家資通安全會報技術服務中心

漏洞/資安訊息警訊

事件類型

攻擊活動預警

發現時間

2009/12/21

警訊名稱

Adobe Reader/ Adobe Acrobat 9.2.0 以前版本零時差攻擊預警

內容說明

技術服務中心於近日發現,駭客利用Adobe ReaderAcrobat的重大弱點,在PDF文件中使用惡意的Javascript。當使用者開啟這類PDF文件時,可能於受攻擊成功後遭植入惡意程式,攻擊者將可控制受害系統執行任意惡意行為。 本中心已發現使用該弱點之惡意PDF文件,經由電子郵件進行攻擊。目前Adobe尚未修補此弱點,建議使用者參照以下建議措施停用Javascript功能,來防堵這類的攻擊手法。

影響平台

Adobe Reader / Arobat 9.2.0 及 更舊版本

影響等級

建議措施

1.點選編輯->偏好設定->JavaScript 將 「啟用Acrobat Javascript」取消核選

2.此弱點目前尚待廠商提供修補程式,預計於99/1/12後提供更新程式,屆時請注意更新。 3.請勿開啟未受確認之電子郵件附件檔案。

參考資料

Adobe Security bulletin

http://www.adobe.com/support/security/advisories/apsa09-07.html
 
    前一則:
    下一則:
© 2011 》 National Yunlin University of Science and Technology  Designed by:Information Technology Services Center  意見信箱  雲科總機:05-5342601   資訊中心資安政策  Facebook